LE 4X4 » NEWS » ARTICLES » AGENDA » PETITES ANNONCES » ANNUAIRE » PROS » FORUM » ACCUEIL

Vitesses ne passent plus sur P38 BVM
Aller à la page 1, 2  Suivante
 
Poster un nouveau sujet   Répondre au sujet    Forum du 4x4 en Belgique Index du Forum -> Land-Rover
Voir le sujet précédent :: Voir le sujet suivant  
Auteur Message
EricP38
4x4 lover


Inscrit le: 02 Juin 2008
Messages: 206
Localisation: Vallée du Geers

MessagePosté le: Lun Mar 15, 2010 9:01 am    Sujet du message: Vitesses ne passent plus sur P38 BVM Répondre en citant

Bonjour,
Ce matin, je sors le RR de la cour, et au moment de passer la MA, ... rien, le vide
Pas de craque, pas de "passage de vitesse difficile" ... du beurre !

J'ai du le pousser pour l'enlever du milieu de la route, ...; je n'ai plus aucune vitesse qui passe !!

La 2nd, 4eme et MA ne passent pas du tout, il n'y a rien, si je force plus sur le levier je vais plier quelque chose
La 1ere, 3eme, 5eme ne s'enclenchent pas, mais si je pousse fort sur le levier et que je débraye en même temps, j'entends les pignons qui frottent.

C'est comme si la boite de vitesse s'était "décallée" par rapport au levier

Une idée ?
_________________
Ma signature est entre '[size=9]' Wink:P38 DSE de '99 utilitaire. Boitier puissance +50 et Arnott GENIII
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM Yahoo Messenger MSN Messenger
carbu
Forum4x4 lover


Inscrit le: 25 Nov 2004
Messages: 6637
Localisation: BE

MessagePosté le: Lun Mar 15, 2010 10:35 am    Sujet du message: Répondre en citant

Tu as une boite de transfert sur ce bestiau là ?

Si "oui" dans quelle position est-elle ?
_________________
RR (ab)-user
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
EricP38
4x4 lover


Inscrit le: 02 Juin 2008
Messages: 206
Localisation: Vallée du Geers

MessagePosté le: Lun Mar 15, 2010 10:58 am    Sujet du message: Répondre en citant

carbu a écrit:
Tu as une boite de transfert sur ce bestiau là ?

Si "oui" dans quelle position est-elle ?


C'est une blague ?

La Boite de transfert est accolée à la BVM, et est -bien entendu- en "grandes

Je n'ai pas fait d'éssai en "petites", mais je ne pense vraiment pas que ca vienne de là

C'est un peu comme si la tringlerie (entre le levier et la BV) était décroché et dereglé, sauf que sur le RR ... il n'y a pas de tringlerie Sad
_________________
Ma signature est entre '[size=9]' Wink:P38 DSE de '99 utilitaire. Boitier puissance +50 et Arnott GENIII
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM Yahoo Messenger MSN Messenger
carbu
Forum4x4 lover


Inscrit le: 25 Nov 2004
Messages: 6637
Localisation: BE

MessagePosté le: Lun Mar 15, 2010 11:53 am    Sujet du message: Répondre en citant

EricP38 a écrit:
C'est une blague ?


Non pas de blague !!! Mr. Green

Une boite de tranfert classique avec un petit levier... pas un truc que tu enclenches en poussant sur un bouton quoi !! Wink

Es-tu certain que ta BT n'est pas au point mort ??
_________________
RR (ab)-user
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
EricP38
4x4 lover


Inscrit le: 02 Juin 2008
Messages: 206
Localisation: Vallée du Geers

MessagePosté le: Lun Mar 15, 2010 12:30 pm    Sujet du message: Répondre en citant

carbu a écrit:
EricP38 a écrit:
C'est une blague ?


Non pas de blague !!! Mr. Green

Une boite de tranfert classique avec un petit levier... pas un truc que tu enclenches en poussant sur un bouton quoi !! Wink

Es-tu certain que ta BT n'est pas au point mort ??


Pas de BT manuelle sur les RR P38, c'est une BT à electro-valve, donc pas de point mort, elle est en haute ou en basse.

Quand je maintien le levier en position premiere, et que je relache la pedale d'embrayage, j'ai les pignons qui frottent, donc le transfert se fait bien, mais la commande de BV ne "pousse" pas jusqu'au bout

D'après les Frangins de Vervier, c'est la commande interne de boite ... Sad
_________________
Ma signature est entre '[size=9]' Wink:P38 DSE de '99 utilitaire. Boitier puissance +50 et Arnott GENIII
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM Yahoo Messenger MSN Messenger
EricP38
4x4 lover


Inscrit le: 02 Juin 2008
Messages: 206
Localisation: Vallée du Geers

MessagePosté le: Lun Mar 15, 2010 4:25 pm    Sujet du message: Répondre en citant

oops ...
En cherchant les prix des BVM pour P38, j'ai vu passer une BT visco ...
Donc ni manuelle, ni "mécanique à electro valve" mais automatique à vico-coupleur ....

Je ne comprend pas, car quand j'enclenche les "petites" j'entends bien le claquement de la pignonerie (donc pour moi une BT mécanique)

je commence à douter, là ...


En tout cas, je ne vois pas ce que la BT pourrait venir faire dans mon probleme ?
à la limite, si j'arrivais à passer les vitesses mais pas de traction, je comprendrais, mais là les vitesses sont introuvables
_________________
Ma signature est entre '[size=9]' Wink:P38 DSE de '99 utilitaire. Boitier puissance +50 et Arnott GENIII
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM Yahoo Messenger MSN Messenger
nico.be
4x4 lover


Inscrit le: 26 Mar 2005
Messages: 379
Localisation: wavre

MessagePosté le: Lun Mar 15, 2010 8:31 pm    Sujet du message: Répondre en citant

s'est sans doute les 2 goupilles de la fourchete d'enbrayage qui sont cassée, sa arive a tout les coup sur les p38... elles doivent etre changée chaque foi en meme temp que l'embrayage, mais tu doit sentir ta pedal qui doit etre diferante !
_________________
defender 90 v8 4.6 tout d'origine avec juste des bloc des treuil et des tsl boggers 38,5 pour les terain, et un def 110 V8 4.6 boite auto bf mud 35''
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé MSN Messenger
EricP38
4x4 lover


Inscrit le: 02 Juin 2008
Messages: 206
Localisation: Vallée du Geers

MessagePosté le: Lun Mar 15, 2010 9:25 pm    Sujet du message: Répondre en citant

nico.be a écrit:
s'est sans doute les 2 goupilles de la fourchete d'enbrayage qui sont cassée, sa arive a tout les coup sur les p38... elles doivent etre changée chaque foi en meme temp que l'embrayage, mais tu doit sentir ta pedal qui doit etre diferante !


hmmm
pas sur.
Si c'était ca, alors ma pédal irait "dans le vide" et je ne pourrait pas passer les vitesses (ca craquerait à chaque rapport)

Alors que là, ma pédale d'embrayage n'est pas completement molle, et quand je pousse (et maintient) le lvier là où devrait se trouver la permiere et que je relache la pédale, les pignons frottent mais ne s'engagent pas

Donc l'embrayage fonctionne ... mal, peut-être, amis fonctionne
_________________
Ma signature est entre '[size=9]' Wink:P38 DSE de '99 utilitaire. Boitier puissance +50 et Arnott GENIII
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM Yahoo Messenger MSN Messenger
fred90v8
Forum4x4 lover


Inscrit le: 31 Mai 2005
Messages: 2115
Localisation: wavre

MessagePosté le: Mar Mar 16, 2010 7:30 am    Sujet du message: Répondre en citant

et moteur non tournant tes vitesse elle rentre ou pas?
_________________
def 90V8 3,9 prepa xx trem et def 90v8 4,8 john eals devellopement bva plus civiliser pour tous les jours
une mini cooper s mk1 1380cc et une innocenti cooper 1300
no road except for land rover
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur MSN Messenger
EricP38
4x4 lover


Inscrit le: 02 Juin 2008
Messages: 206
Localisation: Vallée du Geers

MessagePosté le: Mar Mar 16, 2010 8:06 am    Sujet du message: Répondre en citant

Je vais essayer ca ce matin
Mais il me semble que non ....
_________________
Ma signature est entre '[size=9]' Wink:P38 DSE de '99 utilitaire. Boitier puissance +50 et Arnott GENIII
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM Yahoo Messenger MSN Messenger
EricP38
4x4 lover


Inscrit le: 02 Juin 2008
Messages: 206
Localisation: Vallée du Geers

MessagePosté le: Mar Mar 16, 2010 9:39 am    Sujet du message: Répondre en citant

En remuant le levier de vitesse j'entends bien le click-clack en dessous, mais pas de vitesse engagée, avec ou sans pédale d'embrayage.

Seule la 5eme semble vouloir ....
Le levier reste en position 5eme, mais je n'ai aucun mal à l'en enlever, même sans débrayer.

C'est étrange car c'est, avec la MA, la vitesse que j'ai eu le plus de mal à passer ces derniers jours ...
Il me fallait faire un double debrayage pour monter en 5eme et des fois .. trepeter l'operation jusqu'à ce que ca passe ... donc sur l'autoroute, à 75/85, donc 2600tr, si je met 20 secondes à passer 5eme, j'ai vite fait de me retrouver à 60 à 1500 tr et là .... ca pousse pas fort !
_________________
Ma signature est entre '[size=9]' Wink:P38 DSE de '99 utilitaire. Boitier puissance +50 et Arnott GENIII
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM Yahoo Messenger MSN Messenger
EricP38
4x4 lover


Inscrit le: 02 Juin 2008
Messages: 206
Localisation: Vallée du Geers

MessagePosté le: Lun Mar 22, 2010 9:00 am    Sujet du message: Répondre en citant

Bon, voilà ....
Le RR a fait un petit tour par Verviers,

BV ouverte, fourchette de sélecteur changée, et c'est reparti ! fete

Sauf que maintenant j'ai des bruits bizarres ici et là ... tir fou
oui, dans la BV aussi, oui chaud
_________________
Ma signature est entre '[size=9]' Wink:P38 DSE de '99 utilitaire. Boitier puissance +50 et Arnott GENIII
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM Yahoo Messenger MSN Messenger
Geof
Forum4x4 lover


Inscrit le: 09 Nov 2004
Messages: 3405
Localisation: Water-l'eau

MessagePosté le: Lun Mar 22, 2010 9:20 am    Sujet du message: Répondre en citant

Nico avait de nouveau mis le doigt dessus directement idea
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
EricP38
4x4 lover


Inscrit le: 02 Juin 2008
Messages: 206
Localisation: Vallée du Geers

MessagePosté le: Lun Mar 22, 2010 9:38 am    Sujet du message: Répondre en citant

Geof a écrit:
Nico avait de nouveau mis le doigt dessus directement idea


euh ....
Nico parlait de la fourchette d'embrayage ?
Et c'est la fourchette du selecteur dans la BV qui a été changée

C'est la même fourchette ?
_________________
Ma signature est entre '[size=9]' Wink:P38 DSE de '99 utilitaire. Boitier puissance +50 et Arnott GENIII
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé Adresse AIM Yahoo Messenger MSN Messenger
Geof
Forum4x4 lover


Inscrit le: 09 Nov 2004
Messages: 3405
Localisation: Water-l'eau

MessagePosté le: Lun Mar 22, 2010 9:41 am    Sujet du message: Répondre en citant

EricP38 a écrit:
Geof a écrit:
Nico avait de nouveau mis le doigt dessus directement idea


euh ....
Nico parlait de la fourchette d'embrayage ?
Et c'est la fourchette du selecteur dans la BV qui a été changée

C'est la même fourchette ?


heu2 une fourchette c'est une fourchette Mr. Green

J'y connais rien j'suis une bille en mécanique (entre-autres) Wink
Revenir en haut de page
Voir le profil de l'utilisateur Envoyer un message privé
Montrer les messages depuis:   
Poster un nouveau sujet   Répondre au sujet    Forum du 4x4 en Belgique Index du Forum -> Land-Rover Toutes les heures sont au format GMT
Aller à la page 1, 2  Suivante
Page 1 sur 2

 
Sauter vers:  
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Powered by phpBB © 2001, 2006 phpBB Group
Traduction par : phpBB-fr.com, managed by Chepa
graFiKs : adaptation subSilver par ben & arroser